ورود / ثبت نام

ورود

  1. ellena
  2. مشکلات نرم افزاری مک
  3. چهارشنبه , 30 اسفند 1391 08:37
  4.  اشتراک از طریق ایمیل
<p dir="rtl">سلام

<p dir="rtl">من وقتی می خوام که oovoo رو باز کنم سیستم پیغام میده که   No compatible version of java 1.5     بعد تا میزنم open java بسته میشه

<p dir="rtl">الان بایستی چکار کنم ؟

 

 
به این سوال امتیاز دهید:
پاسخ پذیرفته شده
محمد عباسی - مدیر فنی پاسخ پذیرفته شده
سلام .  ۱. برو به Software update و چک کن ببین برای Java آپدیتی داری یا نه . اگه داده بود Java رو آپدیت کن مشکل حل میشه .  ۲. به لینک http://apple-java-for-mac.en.softonic.com/mac/download برو و دانلودش کن و بعد از نصب ببین مشکلت حل میشه ؟  
کارشناس فروش پاسخ پذیرفته شده
با عرض سلام لطفا اطلاعات بیشتری اریه بدبد سیستم عامل دستگاهتون چیه و چه ورژنی؟ جاوا اسکریپت برای مرورگر خود نصب کرده اید ( این مورد برای  ورژنهای خیلی پایین اسنءو لوپارت می باشد ) آیا اقدام به نصب مجدد oovoo کرده اید ؟ در صورت امکان یک اسکرین شات از پیام خود ارسال کنید این کار با فشردن command + shift +4   امکان پذیر است با تشکر
  1. بیش از یک ماه قبل
  2. مشکلات نرم افزاری مک
  3. # 1
moein پاسخ پذیرفته شده
با توجه به پاسخ دقیق دوستان تاپیک بسته میشود.
  1. بیش از یک ماه قبل
  2. مشکلات نرم افزاری مک
  3. # 2
  • صفحه :
  • 1


هنوز برای این سوال پاسخی ثبت نشده است !
شما امکان ثبت پاسخ به این سوال را ندارید. .
متاسقیم، بحث قفل شمده و شما هم اکنون نمی توانید پاسخی ثبت کنید

انفورماتیک نوین

  • درباره NIC
  • پرسنل NIC
  • تغییرات سایت
  • موقعیت‌های شغلی

عضویت در خبرنامه

با عضویت در خبرنامه NIC میتوانید از تازه ترین اخبار و مطالب وبسایت و همچنین اعلامیه ها و تخفیف های فروشگاه مطلع شوید.